Quels sont les prérequis techniques pour consulter l’application Next Stop Paris ?

Sous IOS, l'application nécessite iOS 6.0 ou une version ultérieure. Elle est compatible avec l’iPhone, l’iPad et l’iPod touch.

Sous Android, l’application nécessite la version 2.3.3 ou version ultérieure.