Quels sont les prérequis techniques pour consulter l’application RATP ?

  • Sous iOS, l’application nécessite iOS 10.0 ou une version ultérieure. Elle est compatible avec l’iPhone, l’iPad et l’iPod touch.
  • Sous Android, l’application est disponible sur tous les smartphones et tablettes fonctionnant sous Android 5.0 ou une version ultérieure.